人人有本用

首页 » 服务与维修 » 售后服务(芯片级维修)
  1. T60无法开机   (6 篇回复)
  2. T61 电池   (1 篇回复)
  3. hp dv2743 花屏 求大虫解惑!   (4 篇回复)
  4. 07年虫窝买的T61,现在开机5-10分钟必定重启,能寄过来修么?   (3 篇回复)
  5. air 鼠标坏了!   (1 篇回复)
  6. X61 报错FAN ERROR   (1 篇回复)
  7. new ipad 3 无外声   (1 篇回复)
  8. X61 CPU风扇   (1 篇回复)
  9. T430S无法关机   (2 篇回复)
  10. T43,多次重启才能进入系统。   (1 篇回复)
  11. T61,屏幕右下角角落那一小块轻微闪烁   (1 篇回复)
  12. T400S,无法开机   (2 篇回复)
  13. 电源适配器的疑问。   (2 篇回复)
  14. T430 选装的 LiteOn 128M6M 硬盘不能初始化   (1 篇回复)
  15. T61,近日出现花屏,主要体现在放电影的时候   (6 篇回复)
  16. t410 无外音   (4 篇回复)
  17. 求助   (1 篇回复)
  18. 预约今天(4-18)下午T61风扇清洁服务   (2 篇回复)
  19. 请问提供风扇清理服务么   (6 篇回复)
  20. T430电池使用至30%会突然断电!   (8 篇回复)
  21. 新买的 BL9 一直关机蓝屏重启 有遇到过的吗   (14 篇回复)
  22. t420s边上的USB接口坏了.   (4 篇回复)
  23. T430S有时候插着电源开机无法进入WINDOWS   (2 篇回复)
  24. 虫窝买的T500, 屏幕外壳开裂,导致屏幕有点合不上,这个可以修么?   (5 篇回复)
  25. X200 无线网卡没有了。   (3 篇回复)
  26. X230电池突然电量骤降   (4 篇回复)
  27. T61风扇   (1 篇回复)
  28. x200屏幕不亮了   (3 篇回复)
  29. X200主板维修   (4 篇回复)
  30. BL9 装的64位 win7 找不到休眠功能   (3 篇回复)
  31. Fan Error--T60   (1 篇回复)
  32. 指纹登陆时显示“上次启动后,仍未能引导服务” 用密码登陆,欢迎提示结束后黑屏(有鼠标)   (16 篇回复)
  33. X220 更新win7 sp1失败   (3 篇回复)
  34. 求教:T420s PP9 总是提示内存不够   (1 篇回复)
  35. T500老机器能升级到win8吗?   (1 篇回复)
  36. T400 R84的ATI独立显卡没了   (1 篇回复)
  37. T43 开机时蓝屏 stop:c000021a   (2 篇回复)
  38. 硬盘坏了修吗?可以把数据导出来吗???   (3 篇回复)
  39. 求:IBM X40 SD卡插槽驱动程序   (21 篇回复)
  40. T43风扇   (1 篇回复)
  41. T60风扇   (1 篇回复)
  42. T60屏幕   (5 篇回复)
  43. t61开不了,今天去你处   (3 篇回复)
  44. T400启动黑屏,过了10分钟左右才能开   (3 篇回复)
  45. t400热的不行   (2 篇回复)
  46. T60蓝牙指示灯不亮   (2 篇回复)
  47. X200风扇问题   (2 篇回复)
  48. 请问T60键盘刚好zxcv这四个连着的键失效标记着什么?   (1 篇回复)
  49. t420电脑操作系统突然从中文变成英文了?   (1 篇回复)
  50. T410 无法开机-保内   (4 篇回复)
12345678»
查看完整版本: 售后服务(芯片级维修)